./configure

Olis sitten kymmenkunta konetta päivitettävää. PHP Security Advisory: Vulnerability in PHP versions 4.2.0 and 4.2.1

updatea: e-mattersin advisory