freebsd mod_php4+mysql4

Muokkailinpas eilen ennen nukkumaanmenoa FreeBSD:n mod_php4 porttaukselle mahdollisuuden käyttää MySQL 4.0.* kantaa vanhan MySQL 3.23.* sijaan.
FreeBSD ports bugiraportti.